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QUESTION 1 
Use the Drawing Toolbar to add a rectangle behind the existing graphic in this document. After creating 
the draw object, fill the object with dark blue, and add shadow style 6. 

 
 
Answer:  
Step 1: Select the rectangle button from the Draw Toolbar. 

 
Step 2: Draw a rectangle at the graphical object (Acme Publishing). 
Step 3: Adjust the size of rectangle 
Step 4: Select Dark blue background color. 
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Step 5: Select shadow style 6. 

 
Step 6: Place it behind the graphic object 

 
End Result (can vary): 

 
 

QUESTION 2 
Change the page orientation to Portrait. 
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Answer:  
Step 1: Select the File menu. 
Step 2: Select the Page setup command. 
Step 3: Select the Margins tab (if not selected). 
Step 4: Set the Orientation property to Portrait . 

 
Step 5: Press OK. 

 
QUESTION 3 
Add bullets to the italicized text and a numbered list to the underlined text. 



MOS-W2K 
 

Actualtests.com - The Power of Knowing 
 

 
 
Answer:  
Step 1: Select the three rows with italicized text. 
Step 2: Select the bullets button. 

 
Step 3: Select the underlined rows (you may have to scroll down to see all underlined rows). 
Step 4: Select the numbering button. 
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End result: 

 
 

QUESTION 4 
Insert a page break immediately before the heading, Privacy Concerns. 
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Answer:  
Step 1: Scroll down the text until you see the heading Private Concerns. 
Step 2: Click immediately before the heading Private Concerns. 
Step 3: Select the Insert menu. 
Step 4: Select the Break command. 
Step 5: Make sure Page Break is selected and press OK. 
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The heading Private Concerns should now be on top of a page. 
Note: Step 3-5 can be replaced with the keyboard command: Ctrl + Enter. 

 
QUESTION 5 
Change the top and the bottom margins to 1.5" (4,0 cm), and the left and right margins to 1.3" (3,7 cm). 

 
 
Answer:  
Step 1: Select the File menu. 
Step 2: Select the Page setup command. 
Step 3: Select the Margins tab (if not selected). 
Step 4: Change the top and the bottom margins to 1.5" 
Step 5: Change the left and the right margins to 1.3" 
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Step 6: Press the OK button. 
Note: You can also use the horizontal and vertical ruler, though it might be easier to be more exact by using the 
menu command. 

 
QUESTION 6 
Apply two newspaper columns to the entire document. 
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Answer:  
Step 1: Select the Edit menu. 
Step 2: Select the Select all command. 
Note: Step 1-2 can be replaced with the keyboard command Ctrl + A. 
Step 3: Select the Format menu. 
Step 4: Select the Columns command. 
Step 5: Set the Number of columns option to 2. 

 
Step 6: Press OK. 

 
QUESTION 7 
Highlight the three bullets in this document using yellow as a highlighting color. 

 
 
Answer:  
Step 1: Scroll down until you see the whole bulleted list 
Step 2: Select all items in the bulleted list 
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Step 3: Select yellow highlighting color. 

 
 

QUESTION 8 
Select the underlined text immediately below the heading, Growth of the Online Market, and remove the 
underline. Then, select the entire paragraph beginning with The online consumer market...., and change 
the font format to bold, italic. 

 
 
Answer:  
Step 1: Select the underlined text, World Wide Web, in the first paragraph. 
Step 2: Remove the underline with the Underline button. 

 
Step 3: Scroll down to the next paragraph. 
Step 4: Click three times inside that next paragraph to select all text in it. 
Note: You could also manually select the text, or double-click in the left margin of the paragraph. 
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Step 5: Select bold and italics formatting through the formatting buttons one by one. 

 
 

QUESTION 9 
Complete the following two tasks: 
a. Select the paragraph under the heading, The Facts, and cut it. 
b. Then, highlight the range A1:D7 in the open Excel worksheet and copy it. Paste the selection 
immediately after the heading, The Facts, as an Excel worksheet object. 

 
 
Answer:  
Step 1: Click inside the 2nd paragraph under the headline The Facts. 
Step 2: Click three times inside that next paragraph to select all text in it. 
Note: You could also manually select the text, or double-click in the left margin of the paragraph. 
Step 3: Select the Edit menu. 
Step 4: Select the Cut command. 
Note: Step 3-4 can be replaced by pressing Ctrl+X. 
Step 5: Switch to the Excel application by clicking the Microsoft Excel button in the Activity Field. 
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Step 6: Highlight the A1:D7 range in the Excel 
Worksheet by clicking in the A1 cell, and then press Shift and 
click in the D7 cell. 
Note: You could also click in A1 and manually select the range to D7. 

 
Step 7: Select the Edit menu. 
Step 8: Select the Copy command. 
Note: Step 7-8 can be replaced by pressing the Ctrl+C keys. 
Step 9: Switch back to the word application by pressing the word icon in the Activity field. 
Step 10: Make sure the cursor is placed under the headline Facts. 
Step 11: Select the Edit menu. 
Step 12: Select the Paste Special command. 
Note: The Paste command might work as well. The Paste special command is more precise though. 
Step 13: Select Microsoft Excel Worksheet object. 

 
Step 14: Press OK. 
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QUESTION 10 
Insert the following sentence after the paragraph with the border: Let's give this 
100% effort! Move the sentence you entered to the document after the last paragraph. 

 
 
Answer:  
Step 1: Position the cursor on the empty row between the sentence with the border and the line which start , To 
maximize market saturation. 
Step 2: Enter the text: Let's give this 100% effort! 
Step 3: Select the text and make it bold and underline: Let's give this 100% effort! 
Step 4: Select the Edit menu. 
Step 5: Select the Cut command. 
Step 6: Move to the end of the document, for example by pressing the keys Ctrl+End. 
Step 7: Select the Edit menu. 
Step 8: Select the Paste command. 

 
QUESTION 11 
Enter the current data and time as a field code after the word Date. 
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Answer:  
Step 1: Make sure that the cursor is positioned to the right of the word Date. 
Note: You might need to press the Tab key to get into right position. 
Step 2: Select the Insert menu. 
Step 3: Select the Date and time command. 
Step 4: Select a format that includes both date and time. 

 
Step 5: Press OK. 

 
QUESTION 12 
Apply a Heading 1 style to the title, Identify Theft, a Heading 2 style to the bold text, and a Strong style to 
the italicized text. 
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Answer:  
Step 1: Select the text Identity Theft 
Note: Actually you just have to have the cursor on the same row as this text. 
Step 2: Select the Style Heading1. 

 
Step 3: Select the bold text How can someone steal your identity? 
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Step 4: Select the Style Heading 2. 
Step 5: Select the bold text Here are some way that identity thieves work: 
Step 6: Select the Style Heading 2. 
Step 7: Select the four rows with italicized text. 
Step 8: Select the Style Strong. 

 
QUESTION 13 
Create a new memo using the elegant template. 

 
 
Answer:  
Step 1: Select the New command 
Step 2: Select the Memos tab. 
Step 3: Select the Elegant memo. 

 
Step 4: Click OK. 

 
QUESTION 14 
Select the italicized text. Apply left tab at 0" (0 cm), a center tab at 2.25" (5,7 cm), and a decimal tab with 
a dot leader (style 2) at 5" (12,7 cm). 
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Answer:  
Step 1: Select the italicized text (6 rows). 
Step 2: Select the Format menu. 
Step 3: Select the Tabs command. 
Step 4: Enter 0 in Tab stop position and press the Set button 

 
Step 5: Enter 2.25 in Tab stop position, select Center Alignment, and press the Set button 
Step 6: Enter 5 in Tab stop position, select dot leader style 2. Alignment, and press the Set button. 
Note: Make sure alignment in left not central. 
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Step 7: Press the OK button. 

 
QUESTION 15 
Select the second paragraph, Here are some ways.... (including the indented text below), and make the 
following changes: 
a. Change the spacing between characters to Expanded. 
b. Change the line spacing to 2 for the entire paragraph. 
c. Change the spacing before the paragraph to 6 points. 

 
 
Answer:  
Step 1: Manually select the text in the second paragraph, including the headline Here are some ways.... 
Step 2: Select the Format menu. 
Step 3: Select the Font command. 
Step 4: Select the Character spacing tab. 
Step 5: Select Expanded Spacing. 
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Step 6: Click OK. 
Step 7: Select the Format menu. 
Step 8: Select the Paragraph command. 
Step 9: Select Double Line Spacing. 
Step 10: Select Spacing before: 6pt. 

 
 
Step 11: Click OK. 
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End result: 

 
 

QUESTION 16 
Delete the first column of the table, add two rows at the bottom of the table, and change the format to 
Simple3. 

 
 
Answer:  
Step 1: Click somewhere in the first column (the Region column). 
Step 2: Select the Table menu. 
Step 3: Select the Select command. 
Step 4: Select Column. 
Note: Step 2-4 might be unnecessary. 
Step 5: Select the Table menu. 
Step 6: Select the Delete command. 
Step 7: Select Columns. 
Step 8: Click in the last cell of the table, the cell Keeler. 
Step 9: Press the Tab key. 
Note: A new empty row is created at the end of the table. 
Step 10: Press the Tab key twice to create another empty is created. 
Step 11: Select the Table menu. 
Step 12: Select the Table autoformat command. 
Step 13: Select the Table Autoformat Table Simple 3. 
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Step 14: Click OK. 
End result: 

 
 

QUESTION 17 
Print two copies of the price list table appearing in the center of the page. 
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Answer:  
Step 1: Select the File menu. 
Step 2: Select the Page Setup command. 
Step 3: Select the Layout tab. 

 
Step 4: In the Page, Vertical alignment option select Center. 
Step 5: Click OK. 
Step 6: Select the File menu. 
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Step 7: Select the Print command. 
Step 8: Select the Number of copies 2. 

 
Step 8: Click OK. 

 
QUESTION 18 
Use the Memo Wizard to create a Contemporary style memo from Sally Cert to Bill Smith using the 
default settings. Save the memo with the file name Memo to Bill.doc. 

 
 
Answer:  
Step 1: Select the File menu. 
Step 2: Select the New command. 
Step 3: Select the Memos tab. 
Step 4: Start the Memo Wizard by double-clicking it. 
Note: The Memo Wizard starts. 
Step 5: Click the Next button. 
Step 6: Select the style Contemporary. Click Next. 
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Step 7: Do not change the title. Simply click Next. 
Step 8: Enter Sally Field in the From field. Click Next. 

 
Step 10: In the To field enter Bill Smith. 

 
Step 11: Click Finish. 
Note: We use the default settings except the ones explicitly required. 

 
QUESTION 19 
Preview how this document will appear on the web. 
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Answer:  
Step 1: Select the File menu. 
Step 2: Select the Web Page Preview command. 

 
QUESTION 20 
Turn on the Document Map, and navigate to the section entitled Server Application Creation. Remain in 
Document Map. 

 
 
Answer:  
Step 1: Select the View menu. 
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Step 2: Select the Document Map command. 
Step 3: Click the heading Server Application Creation in the document map. 

 
 

QUESTION 21 
In the blank space between the title, Identify Theft, and the first paragraph, How can someone_, insert a 
date and time field at 4" from the left margin. 

 
 
Answer:  
Step 1: Click on the row between the title Identify Theft, and the first paragraph, How can someone_. 
Step 2: Select the Format menu. 
Step 3: Select the Paragraph command. 
Step 4: Adjust the Left indentation to: 4" 
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Step 5: Click OK. 
Note: Instead of steps 2-5 the ruler could be used. 
Step 6: Select the Insert menu. 
Step 7: Select the Date and Time. 
Step 8: Select a Date a Time format. 
Step 9: Click OK. 

 
QUESTION 22 
Save this document as a Web page. 

 
 
Answer:  
Step 1: Select the File menu. 
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Step 2: Select the Save as a Webpage command. 
Step 3: Click the Save button. 

 
QUESTION 23 
Add page numbers to this document. Center the page numbers at the bottom of the page and make the 
first page of the document appear as page number 2. 

 
 
Answer:  
Step 1: Select the Insert menu. 
Step 2: Select the Page numbers command. 
Step 3: Change the alignment to Center. 

 
Step 4: Click the Format button. 

 
Step 5: Select Page numbering starting at 2. 
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Step 6: Click the OK button. 
Step 7: Click the OK button. 

 
QUESTION 24 
Use the Format Painter to copy the formats from the section heading, Education to the section heading, 
Interests. 

 
 
Answer:  
Step 1: Click inside the section heading word Education. 
Step 2: Click the Format Painter button. 
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Step 3: Scroll down until you see the section heading Interests 
Step 4: Click inside the section heading word Interests. 

 
QUESTION 25 
Add the name John Smith as the recipient of this memo, and save your changes. 

 
 
Answer:  
Step 1: Make sure you are on the To: row. 
Step 2: Write: John Smith 
Step 3: Select the File menu. 
Step 4: Select the command Save. 

 
QUESTION 26 
Prepare an envelope with the following delivery address information: Ms. Trotwood, Downs Road,Dover, 
Kent,CT 15 5DB. And the following return address: Mr. Copperfield, Salem House School, Canterbury, Kent 
CT1 2EH. Insert the finished envelope into the active document. 
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Answer:  
Step 1: Select the Tools menu. 
Step 2: Select Letters and mailings. 
Step 3: Select Envelopes and Labels 
Step 4: Enter the Delivery address. 

 
Step 5: Enter the Return address. 
Step 6: Click the Add to Document button. 

 
QUESTION 27 
Add Microsoft Visual Studio as a header, formatted in bold type, right aligned. Add a footer containing 
the page number at the left margin. 
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Answer:  
Step 1: Select the View menu. 
Step 2: Select the Header and Footer command. 
Step 3: Type: Microsoft Visual Studio 
Step 4: Select the text and format it bold. 
Step 5: Right-align the text. 
Step 6: Click the Switch Between Header and Footer button. 

 
Step 7: Click the Insert Page number button. 

 
Note: You might have to close the footer with the Close button. 

 
QUESTION 28 
Change the alignment of the name at the top of the document to Right, the section headings to Center, 
and the bulleted text to Center. 
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Answer:  
Step 1: Click on the row with the text Wilkins Micawber. 
Step 2: Select the Format menu. 
Step 3: Select the Paragraph command. 
Step 4: Select Alignment Right. 

 
Note: Instead of steps 2-4, you could use the Align Right button. 
Step 5: Center each section (Outlook, Experience, and, Education) heading in the same manner one by one. 
Note: You might have to scroll down to check for further section headings. 
Step 6: Select the first bulleted list. 
Step 7: Center it in the same manner. 
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Step 8: Center the rest of the bulleted lists in the same manner. 
Note: You might have to scroll down to check for further bulleted lists. 

 
QUESTION 29 
Insert page numbers at the bottom, right of each page beginning on page 2. Then apply an underline, 
Italics font style to the page numbers. 

 
 
Answer:  
Step 1: Select the Insert menu. 
Step 2: Select the Page number command. 
Step 3: Remove the checkbox from the Show number on first page option. 

 
Step 4: Click OK. 
Step 5: Select the View menu. 
Step 6: Select the Header and Footer command. 
Step 7: Click the Switch Between Header and Footer button. 

 
Step 8: Manually select the page number. 
Step 9: Select the italics and underline type format by using the formatting buttons. 
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Step 10: Close the Header and Footer with the Close button. 

 
 

QUESTION 30 
Preview this document for printing at 75% of its original size. Close the Preview window when you have 
finished. 

 
 
Answer:  
Step 1: Select the File Menu. 
Step 2: Select the Print Preview command. 
Step 3: Select Zoom 75%. 

 
Step 4: Click the Close button. 
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QUESTION 31 
Create a table containing 3 columns and 6 rows immediately after the heading, ...How Low Can We Go?, 
and apply the Grid 1 AutoFormat. 

 
 
Answer:  
Step 1: Click below the heading How Low Can We Go? 
Step 2: Select the Table menu. 
Step 3: Select the Insert command. 
Step 4: Select Table 
Step 5: Select Number of columns: 3 
Step 6: Select Number of rows: 6 
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Step 7: Click the Autoformat button. 

 
Step 8: Select the Style Table Grid 1. 
Step 9: Click OK. Click OK. 
End result (can vary): 
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QUESTION 32 
In the top of this document insert clipart named Activities from the 
Academic category. 
 
Answer:  

 
QUESTION 33 
In the footer of the document, add the date and time. 
 
Answer:  


